Page 1 sur 1

problème démarrage chaudière fioul

MessagePosté: Dim 20 Fév 2011 10:15
de mv57
Bonjour,

Je vous expose mon problème:

Depuis quelques temps ma chaudière me pose problème, surtout en démarrage le matin (T° baissée d'environ 2° donc moins de cycle de chauffage)
Le brûleur se met en route, la flamme ne se forme pas et se met en défaut au bout de 20 sec. Les filtres ont été nettoyés, le gicleur (type exact) et les electrodes changés mais rien n'y fait. Les règlages ont été vérifiés par un chauffagiste. Elle semblait fonctionner mais au bout de quelques heures s'est remise en défaut. :cry:
Suite: j'ai nettoyé la partie entrée et circulation d'air (ventilateur) et ensuite cela ne démarrait plus du tout; j'ai remarqué un peu d'air sortant de l'emboitement (2 parties en alu). J'ai modifié le débit d'air en passant de 8/10 à 6/10 (règlage limite car au delà, trop de chaleur sort du regard: truc du chauffagiste qui m'a dit qu'il ne devait pas avoir trop de retour de chaleur et pas ou peu d'odeur) et la chaudière s'est mise à refonctionner ...pendant 2 semaines et me refait le même coup. Le problème est que je n'arrive pas à voir exactement la formation de l'étincelle / Flamme ...à moins d'ouvrir légèrement la porte... Quelqu'un pourrait m'éclairer?

REM: chaudière fioul Zaegel-held BX4-27 (avec plancher chauffant et 3 radiateurs) qui n'a pas eu de soucis pendant 10 ans. Pour info je n'utilise que du "turbo fioul" dans une citerne intèrieure de 3000L. (NB: le 1er gicleur a duré 7 ans! sans soucis)

merci d'avance

Michel

Re: problème démarrage chaudière fioul

MessagePosté: Dim 20 Fév 2011 15:13
de Polmar
Une piste?
Sur les diesel marins, il arrive que le gas-oil soit pollué par des bactéries qui décident un jour de contaminer le réservoir. Évidement, ensuite très gros tracas de fonctionnement.

Mais je ne sais pas si cela peut arriver aussi à terre.

Re: problème démarrage chaudière fioul

MessagePosté: Dim 20 Fév 2011 17:55
de mv57
merci pour votre réponse: Voila les bebettes maintenant... une idée à mettre de coté!
Elle a fonctionné environ 7 fois sur 10 mais une fois suffit pour la mettre en sécurité.
Sinon j'ai pu voir (à travers la vitre sur le bruleur) que quelques gouttes étaient tombées dans le déflecteur!?! serais-ce la pompe qui commence à faiblir et a une prise d'air ??? Je vais démonter et voir s'il y a quelque chose d'anormal de ce coté là!
La pompe peut-elle etre changée indépendemment du ventilateur?
merci!

Re: problème démarrage chaudière fioul

MessagePosté: Lun 21 Fév 2011 19:02
de mv57
bonjour,

Je recherche la documentation technique pour règler/vérifier un bruleur zaegel-held BX4-27, merci. ;)

Re: problème démarrage chaudière fioul

MessagePosté: Lun 21 Fév 2011 21:30
de mv57
Bonsoir,

suite, j'ai trouvé le gicleur et les electrodes pleine de "goudron". Une fois nettoyé, cela tourne normalement pendant une journée sans interruption ...mais elle a l'air de s'encrasser rapidement!. Est-ce un problème de mauvaise combustion? La flamme semble être correcte! Est-ce la pompe qui commence à déconner?

merci!

Mv57

Re: problème démarrage chaudière fioul

MessagePosté: Mer 23 Fév 2011 21:16
de mv57
Voila du nouveau: En démontant le bruleur, je me suis apercu que le gicleur neuf que j'avais installé était un 0.60GPH / 80° au lieu de 0.60GPH / 60° (sorry) ce qui peut-etre expliquer le noircissement prématuré. De plus j'ai écarté les electrodes (voir photo jointe)(2.5mm env) et j'ai eu la doc technique du bruleur BX4-27 (SI CELA INTERESSE QUELQU'UN JE PEUX LUI FAIRE PARVENIR) ce qui m'a permis de vérifier les règlages. La pression a été rectifiée à 12bars, volet d'air position 6.2, air secondaire sur 3.
Conclusion: elle fonctionne!! il ne me reste plus qu'à vérifier d'ici 1 semaine si tout est normal.

;) Mv57

Not able to open ./cache/data_global.php